nutzerforum

Nutzerforum.
Informationen, Tipps und Antworten zur Vereinsverwaltung "GS-VEREIN"

Zur Übersicht aller Diskussionen in diesem Forum | Zur Startseite


Unbekannt schrieb am 21.05.2014 19:23:

Schon wieder.

Schon wieder: ich war es nicht!

http://www.nutzerforum.de/GSVEREIN/ForumGSVEREIN/tabid/54/forumid/1/scope/threads/language/de-DE/Default.aspx

Nach dem Link erscheint: 
Es ist ein kritischer Fehler aufgetreten! Der Wert darf nicht NULL sein. Parametername: value


th.giese schrieb am 31.05.2014 11:58:

Re: Schon wieder.

[QUOTE]ORoesch schrieb

Schon wieder: ich war es nicht!

http://www.nutzerforum.de/GSVEREIN/ForumGSVEREIN/tabid/54/forumid/1/scope/threads/language/de-DE/Default.aspx

Nach dem Link erscheint: 
Es ist ein kritischer Fehler aufgetreten! Der Wert darf nicht NULL sein. Parametername: value


[/QUOTE]

Hallo,

mir geht es ähnlich, ich kann keine neuen Threads erstellen...

Wer zum Henker administriert hier eigentlich. M. Bärsch offensichtlich nicht, denn er als Betreiber ist nur User, was immer das auch heißen mag.

Unbekannt schrieb am 09.06.2014 19:11:

Re: Schon wieder.

Irgendwie wird das hier alles etwas stiefmütterlich behandelt. Mensch, so eine tolle Vereinssoftware, welche wohl nicht mehr lange Bestand haben wird, so Unkenrufe. Da sollte sich SAGE einmal äußern.

th.giese schrieb am 09.06.2014 19:27:

Re: Schon wieder.

GS-Verein kann eigentlich nur ein nettes Zubrot darstellen. Richtig Geld macht Sage da sicher nicht damit. Trotzdem wäre es sehr schaden, wenn die Marktstrategen bei Sage Gs-Verein einfach gegen die Wand fahren würden. Ich kenne GS-Verein bzw. GS-Software schon viele, viele Jahre und unser Verein nutzt GS-Verein seit Version 1.6X, also doch schon eine sehr lange Zeit. Es wäre echt schade drum

Unbekannt schrieb am 10.06.2014 19:42:

Re: Schon wieder.

Diese Software bietet einfach alles was benötigt wird. Es stand im Jahr 2009 schon einmal zur Debatte, diese Software 1:1 online zu codieren. Das ist leider nicht mehr verfolgt worden. Ich vertehe das einfach nicht, dass solch eine tolle Software nicht ernsthaft weiterentwickelt wird.

Na und, dann kostet die Software eben nochmals mehr. Es gibt kein Produkt, welches besser ist!

Ich bin ebenfalls schon 10 Jahre dabei; wäre doch wirklich schade, wenn alles den Bach runter geht.

Unbekannt schrieb am 27.06.2014 12:06:

Re: Schon wieder.

http://www.nutzerforum.de/Default.aspx?tabid=54&error=Der+Wert+darf+nicht+NULL+sein.%0d%0aParametername%3a+value&content=0 

Nach über 4 Wochen immer noch nicht behoben. Das ist eine echte Frechheit von Sage. Da pfeift man wohl vollends auf seine Kunden.

Unbekannt schrieb am 27.06.2014 14:07:

Re: Schon wieder.

Hallo ORoesch,

SAGE?

Nun die Domain gehört Hr. Baersch und scheint ja dann eher ein privates Forum zu sein. Demnach ist auch er dafür verantwortlich, dass die Forum-SW funktioniert.

Evtl., sofern Hr. Baersch den Aufwand betreiben möchte, sollte eine aktuellere Version implementiert werden, oder aber vielleicht gleich eine neue Foren-SW wie phpBB3 oder ähnliches installiert werden.

Gruß hunter

Unbekannt schrieb am 30.06.2014 12:50:

Re: Schon wieder.

Hallo hunter,

Herr Baersch teilte mir mit, dass er als Betreiber auch nur ein Anwender ist :-) Letztendlich ist das für den Kunden unwichtig, wer hier wie was wo macht. Schade ist es, dass solche Fehler nicht behoben werden, oder werden können.

th.giese schrieb am 30.06.2014 15:05:

Re: Schon wieder.

Genau die gleiche Antwort habe ich vor einigen wochen auch erhalten.

Wenn dem Herrn Baersch was daran liegt, dann sollte er ernsthaft über einen Wechsel der Forensoftware nachdenken. Viele Hoster bieten inzwischen im Rahmen einer "1 Click Installation" Softwarepakete zu installieren und zu administrieren.

Solangsam habe ich echt keine Lust mehr.... Zumal ich mit der Kennung, unter der ich hier schreibe keine neuen Diskussionen eröffnen kann.

Zum meinem aktuellen Problem schreibe ich mit der Kennung "jjcb", welchen ich nun angelegt habe. Damit kann ich wenigstens eigene Beiträge eröffnen.

Unbekannt schrieb am 30.06.2014 15:29:

Re: Schon wieder.

Hallo zusammen,

die Freude währte nicht all zu lange. Genau eine Diskussion konnte ich mit der neuen Kennung "jjcb" eröffnen. Eigentlich wollte ich eine weitere eröffnen, doch jetzt bekomme ich die gleiche Fehlermeldung wie ich sie unter dem User "th.giese" erhalte....

 

Viele Grüße

Thomas